EHF v.2.0. klart for AX 2012

Postet av Jan Willumsen på mandag, 23 juni 2014 i Microsoft Dynamics AX

Etter 1. juli 2014 er det påkrevd med EHF v.2.0., og tidligere versjoner vil ikke lenger støttes etter 1. oktober 2014.

Standarder for EHF v.2.0. er oppdatert for både AX 2009 og AX 2012 og kan nå oppdaters for å svare til de nye standardene.

Sist endret på mandag, 23 juni 2014